Connection to host lost


Author
Message
gstanley
gstanley
Forum Newbie (1 reputation)Forum Newbie (1 reputation)Forum Newbie (1 reputation)Forum Newbie (1 reputation)Forum Newbie (1 reputation)Forum Newbie (1 reputation)Forum Newbie (1 reputation)Forum Newbie (1 reputation)Forum Newbie (1 reputation)
Group: Forum Members
Posts: 1, Visits: 6
Right after I log into telnet, I immediately get kicked out and the server tells me "Connection to host lost"

I checked the log and it is telling me:

cmd/shell execution failure errorcode = -1073741502
Error -1073741502:(null)

The user I am trying to log in with is a local account with administrator privileges.

Please let me know what I am doing wrong. Thanks in advance for all the help!
bethredd
bethredd
Pragmateer (96 reputation)Pragmateer (96 reputation)Pragmateer (96 reputation)Pragmateer (96 reputation)Pragmateer (96 reputation)Pragmateer (96 reputation)Pragmateer (96 reputation)Pragmateer (96 reputation)Pragmateer (96 reputation)
Group: Administrators
Posts: 81, Visits: 176
Hello,

This error is displayed when the user shell fails to run. The error code is the value returned by the startup program.

Please see http://www.pragmasys.com/products/support/common-issues for detailed instructions on how to troubleshoot the this issue.

Beth Redd
GO

Merge Selected

Merge into selected topic...



Merge into merge target...



Merge into a specific topic ID...




Similar Topics

Reading This Topic

Login

Explore
Messages
Mentions
Search